


 <!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html lang="en"> <!--<![endif]--> <head> <meta charset="utf-8"> <meta http-equiv="cleartype" content="on"> <meta name="robots" content="index,follow"> <!-- Custom Fonts --> <link href="//fonts.googleapis.com/css?family=.|Roboto+Mono:light,normal,bold|" rel="stylesheet" type="text/css" /> <link href="//cdn.shopify.com/s/files/1/2717/4174/t/44/assets/fonts.css?v=12702334148264886773" rel="stylesheet" type="text/css" media="all" /> <!-- Stylesheets for Turbo 2.1.4 --> <link href="//cdn.shopify.com/s/files/1/2717/4174/t/44/assets/styles.scss.css?v=12632549966489958382" rel="stylesheet" type="text/css" media="all" /> <script>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</script> <title>The Scent of our Lives - gestalten</title> <meta name="description" content="The nose’s olfactory bulb sits on the base of the brain—yes, even closer than the eyes, whose intake must be post-processed within retinal cones—that they are directly tied to the amygdala and hippocampus, that memory creator that unlocks the doors of emotions and memories. As told in The Essence, Blake Z. Rong explains the connective link that associates the mind with smells and memories." />
    

    

<meta name="author" content="gestalten">
<meta property="og:url" content="https://us.gestalten.com/blogs/journal/the-scent-of-our-lives">
<meta property="og:site_name" content="gestalten"> <meta property="og:type" content="article"> <meta property="og:title" content="The Scent of our Lives"> <meta property="og:image" content="http://cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_600x.jpg?v=1596014508"> <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_600x.jpg?v=1596014508"> <meta property="og:description" content="The nose’s olfactory bulb sits on the base of the brain—yes, even closer than the eyes, whose intake must be post-processed within retinal cones—that they are directly tied to the amygdala and hippocampus, that memory creator that unlocks the doors of emotions and memories. As told in The Essence, Blake Z. Rong explains the connective link that associates the mind with smells and memories."> <meta name="twitter:site" content="@GestaltenNews">

<meta name="twitter:card" content="summary"> <meta name="twitter:title" content="The Scent of our Lives"> <meta name="twitter:description" content="The nose’s olfactory bulb sits on the base of the brain—yes, even closer than the eyes, whose intake must be post-processed within retinal cones—that they are directly tied to the amygdala and hippocampus, that memory creator that unlocks the doors of emotions and memories. As told in The Essence, Blake Z. Rong explains the connective link that associates the mind with smells and memories."> <meta property="twitter:image" content="http://cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_600x.jpg?v=1596014508"> <!-- Mobile Specific Metas --> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="theme-color" content="#ffffff"> <link rel="shortcut icon" type="image/x-icon" href="//cdn.shopify.com/s/files/1/2717/4174/files/apple-touch-icon_32x32.png?v=1528983553"> <link rel="canonical" href="https://us.gestalten.com/blogs/journal/the-scent-of-our-lives" /> <script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.start');</script><meta name="google-site-verification" content="UTRx0Jilxt2PExw7kgShNg-dXXvnAhCkGzKYXskaVuM">
<meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/27174174/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="a35c246757c417f54a254bfb878f283e">
<meta id="in-context-paypal-metadata" data-shop-id="27174174" data-venmo-supported="true" data-environment="production" data-locale="en_US" data-paypal-v4="true" data-currency="USD">
<link rel="alternate" type="application/atom+xml" title="Feed" href="/blogs/journal.atom" />
<link href="https://monorail-edge.shopifysvc.com" rel="dns-prefetch">
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":27174174,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/27174174","merchantName":"gestalten","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"gestalten","amount":"1.00"}}</script>
<script id="shopify-features" type="application/json">{"accessToken":"a35c246757c417f54a254bfb878f283e","betas":["rich-media-storefront-analytics"],"domain":"us.gestalten.com","predictiveSearch":true,"shopId":27174174,"smart_payment_buttons_url":"https:\/\/cdn.shopify.com\/shopifycloud\/payment-sheet\/assets\/latest\/spb.en.js","dynamic_checkout_cart_url":"https:\/\/cdn.shopify.com\/shopifycloud\/payment-sheet\/assets\/latest\/dynamic-checkout-cart.en.js","locale":"en"}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "gestalten-us.myshopify.com";
Shopify.locale = "en";
Shopify.currency = {"active":"USD","rate":"1.0"};
Shopify.theme = {"name":"Go Live (27.07) - Drawer Text in separate setting","id":81267818538,"theme_store_id":null,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};
Shopify.cdnHost = "cdn.shopify.com";</script>
<script type="module">!function(o){(o.Shopify=o.Shopify||{}).modules=!0}(window);</script>
<script>!function(o){function n(){var o=[];function n(){o.push(Array.prototype.slice.apply(arguments))}return n.q=o,n}var t=o.Shopify=o.Shopify||{};t.loadFeatures=n(),t.autoloadFeatures=n()}(window);</script>
<script>window.ShopifyPay = window.ShopifyPay || {};
window.ShopifyPay.apiHost = "pay.shopify.com";</script>
<script>(function() {
  function asyncLoad() {
    var urls = ["\/\/social-login.oxiapps.com\/js\/osl.js?shop=gestalten-us.myshopify.com","\/\/www.searchanise.com\/widgets\/shopify\/init.js?a=4Y7v1k9H5n\u0026shop=gestalten-us.myshopify.com","https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/cc15ee98600279d3352a966a3\/6e13774e4133fe6eb374dfaee.js?shop=gestalten-us.myshopify.com","\/\/app.backinstock.org\/widget\/20535_1585317914.js?v=5\u0026shop=gestalten-us.myshopify.com","https:\/\/shy.elfsight.com\/p\/platform.js?shop=gestalten-us.myshopify.com","https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/t\/44\/assets\/sca.storelocator_scripttag.js?v=1595846089\u0026shop=gestalten-us.myshopify.com"];
    for (var i = 0; i <urls.length; i++) {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = urls[i];
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(s, x);
    }
  };
  if(window.attachEvent) {
    window.attachEvent('onload', asyncLoad);
  } else {
    window.addEventListener('load', asyncLoad, false);
  }
})();</script>
<script id="__st">var __st={"a":27174174,"offset":-14400,"reqid":"ad54261c-28d0-4132-9d45-906d9f4ea30e","pageurl":"us.gestalten.com\/blogs\/journal\/the-scent-of-our-lives","s":"articles-384789741610","u":"82666060d708","p":"article","rtyp":"article","rid":384789741610};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.ShopifyAnalytics = window.ShopifyAnalytics || {};
window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
window.ShopifyAnalytics.meta.currency = 'USD';
var meta = {"page":{"pageType":"article","resourceType":"article","resourceId":384789741610}};
for (var attr in meta) {
  window.ShopifyAnalytics.meta[attr] = meta[attr];
}</script>
<script>window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
  
};
</script>
<script class="analytics">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</script>
<script>var storefrontFormsRecaptchaCallback = function() {
  grecaptcha.execute("6LcCR2cUAAAAANS1Gpq_mDIJ2pQuJphsSQaUEuc9", { action: "contact_form" }).then(function(token) {
    var forms = document.querySelectorAll('form[action^="/contact"]');

    forms.forEach(function(form) {
      var contact_form_flag = form.querySelector('input[name="form_type"][value="contact"]');

      if(contact_form_flag === null) {
        return;
      }

      var tokenInput = form.querySelector('input[name=recaptcha-v3-token]');
      if (tokenInput instanceof HTMLElement) {
        tokenInput.setAttribute("value", token);
      }
      else {
        tokenInput = document.createElement("input");
        tokenInput.setAttribute("name", "recaptcha-v3-token");
        tokenInput.setAttribute("type", "hidden");
        tokenInput.setAttribute("value", token);
        form.appendChild(tokenInput, form);
      }
    });
  });
};</script>
<script>document.addEventListener('DOMContentLoaded', function() {
  // Look for a contact form
  var form = document.querySelector('form[action^="/contact"] input[name="form_type"][value="contact"]');
  if (form === null) {
    return;
  }

  // If found, inject reCAPTCHA V3
  var recaptchaV3Script = document.createElement("script");
  recaptchaV3Script.setAttribute("src", "https://www.recaptcha.net/recaptcha/api.js?onload=storefrontFormsRecaptchaCallback&render=6LcCR2cUAAAAANS1Gpq_mDIJ2pQuJphsSQaUEuc9&hl=en");

  document.body.appendChild(recaptchaV3Script);

  return;
});</script>
<script>document.addEventListener('DOMContentLoaded', function() {
  // Look for reCAPTCHA disclaimer
  var spam_detection_disclaimer = document.querySelector('p[data-spam-detection-disclaimer]');

  if (spam_detection_disclaimer === null) {
    return;
  }

  var styleElement = document.createElement("style");

  document.head.appendChild(styleElement);

  // If found, hide the banner
  var styleSheet = styleElement.sheet;
  styleSheet.insertRule(".grecaptcha-badge { visibility: hidden; }");
});</script>
<script integrity="sha256-BFmLd7EQOpIHg76CWl9MJFqROXNgxiHNdyBpz5k0cRM=" crossorigin="anonymous" data-source-attribution="shopify.loadfeatures" defer="defer" src="//cdn.shopify.com/s/assets/storefront/load_feature-04598b77b1103a920783be825a5f4c245a91397360c621cd772069cf99347113.js"></script>
<script crossorigin="anonymous" defer="defer" src="//cdn.shopify.com/s/assets/shopify_pay/storefront-21b5dddfc8b64c1ad68cee3ba7448d1ffa15c24e969ebc1fbccf1a3784b659ad.js?v=20190107"></script>
<script integrity="sha256-h+g5mYiIAULyxidxudjy/2wpCz/3Rd1CbrDf4NudHa4=" data-source-attribution="shopify.dynamic-checkout" defer="defer" src="//cdn.shopify.com/s/assets/storefront/features-87e8399988880142f2c62771b9d8f2ff6c290b3ff745dd426eb0dfe0db9d1dae.js" crossorigin="anonymous"></script>
<script defer="defer" src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-99e991855b3d8ddc69e625c68ab0579dd9927b611c2ec4943d396c72e3af0849.js"></script>


<style id="shopify-dynamic-checkout-cart">@media screen and (min-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 50px;
  }
}

@media screen and (max-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 240px;
  }
}
</style><script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.end');</script> <link href="https://fonts.googleapis.com/css?family=Roboto+Mono" rel="stylesheet">
    


<link rel="alternate" hreflang="de" href="http://de.gestalten.com/blogs/journal/the-scent-of-our-lives" />
<link rel="alternate" hreflang="en-us" href="http://us.gestalten.com/blogs/journal/the-scent-of-our-lives" />
<link rel="alternate" hreflang="en-gb" href="http://en.gestalten.com/blogs/journal/the-scent-of-our-lives" /> <!-- Hotjar Tracking Code for https://gestalten.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:951661,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    
<script type="text/javascript">
	dataLayer = [{
		"template": "article"
		,"shop": {
			"domain": "us.gestalten.com",
			"locale": "en",
			"currency": "USD"
		}
		,"cart": {
			"total_price": 0,
			"item_count": 0,
			"items": [
			]
		}
	}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FSNC');</script>
<!-- End Google Tag Manager --> <script src="https://conditional-redirect.spicegems.com/js/scripttags/gestalten-eu/static/country-redirect.js?shop=gestalten-eu" type="text/javascript"></script></head> <body class="article  alt_bg"> <div id="shopify-section-header" class="shopify-section header-section">


<header id="header" class="mobile_nav-fixed--true"> <div class="promo_banner"> <p>Free Shipping on all US orders.</p> <div class="promo_banner-close"></div></div> <div class="top_bar clearfix"> <a href="#menu" class="mobile_nav dropdown_link" data-dropdown-rel="menu"> <div> <span></span> <span></span> <span></span> <span></span></div></a> <a href="https://us.gestalten.com" title="gestalten" class="mobile_logo logo"> <img src="//cdn.shopify.com/s/files/1/2717/4174/files/gestalten_2014_logo_410x.png?v=1528975900" alt="gestalten" /></a> <a href="/search" class="icon-search dropdown_link" title="Search" data-dropdown-rel="search"></a> <div class="language-switcher-wrapper"></div> <div class="cart_container"> <a href="/cart" class=" mini_cart dropdown_link" title="Cart" data-no-instant> 
	<svg xmlns="http://www.w3.org/2000/svg" class="cart-svg" width="24" height="23" viewBox="0 0 24 23"> <g fill="none" fill-rule="evenodd" stroke="#000" stroke-linejoin="round"> <path stroke-linecap="round" d="M.5 22.5h23v-15H.5zM16.5 5a4.501 4.501 0 0 0-9 0v2.5h9V5z"/> <path d="M18 5.5h3.375l2.125 2M9 5.5h5.998M.5 7.5l2.25-2H6"/></g>
	</svg> <span class="cart_count">0</span></a></div></div> <div class="dropdown_container search_dropdown center" data-dropdown="search"> <div class="dropdown"> <form action="/search" class="header_search_form"> <span class="icon-search search-submit"></span> <input type="text" name="q" placeholder="Search" autocapitalize="off" autocomplete="off" autocorrect="off" class="search-terms" /></form></div></div> <div class="dropdown_container" data-dropdown="menu"> <div class="dropdown"> <ul class="menu" id="mobile_menu"> <li data-mobile-dropdown-rel="shop" class="sublink"> <a data-no-instant href="/collections/all" class="parent-link--true">
          Shop <span class="right icon-down-arrow"></span></a> <ul> <li><a href="/collections/architecture-interior">Architecture & Interior</a></li> <li><a href="/collections/design-fashion">Design & Fashion</a></li> <li><a href="/collections/escape">Escape</a></li> <li><a href="/collections/food-beverages">Food & Beverages</a></li> <li><a href="/collections/little-gestalten">Little Gestalten</a></li> <li><a href="/collections/travel">Travel</a></li> <li><a href="/collections/visual-culture">Visual Culture</a></li></ul></li> <li data-mobile-dropdown-rel="journal"> <a data-no-instant href="/blogs/journal" class="parent-link--true">
          Journal</a></li> <li data-mobile-dropdown-rel="about"> <a data-no-instant href="/pages/about" class="parent-link--true">
          About</a></li> <li data-mobile-dropdown-rel="creative-pool"> <a data-no-instant href="https://insiders.gestalten.com/gestalten/creative-pool" class="parent-link--true">
          Creative Pool</a></li> <li data-no-instant> <a href="/account/login" id="customer_login_link">Login</a></li></ul></div></div>
</header>




<header class="feature_image secondary_logo--true"> <div class="header  header-fixed--true header-background--solid"> <div class="promo_banner"> <p>Free Shipping on all US orders.</p> <div class="promo_banner-close"></div></div> <div class="top_bar clearfix">
      
        

<ul class="social_icons"> <li><a href="https://www.instagram.com/gestalten/" title="gestalten on Instagram" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"> <g fill="#000" fill-rule="evenodd"> <path d="M5.835 7.977c-1.058 0-1.93-.871-1.93-1.93s.872-1.93 1.93-1.93c1.06 0 1.93.871 1.93 1.93s-.87 1.93-1.93 1.93m0-4.942a3.018 3.018 0 0 0-3.011 3.012A3.003 3.003 0 0 0 5.835 9.06a3.018 3.018 0 0 0 3.012-3.012 3.033 3.033 0 0 0-3.012-3.012M8.965 2.282a.682.682 0 1 1 0 1.365.682.682 0 0 1 0-1.365"/> <path d="M10.635 8.494c0 .73-.259 1.318-.682 1.718-.423.4-1.012.611-1.718.611h-4.8c-.706 0-1.294-.211-1.717-.611-.424-.424-.636-1.012-.636-1.742V3.647c0-.706.212-1.294.636-1.717.4-.4 1.011-.612 1.717-.612h4.847c.706 0 1.294.211 1.718.635.4.424.635 1.012.635 1.694v4.847zM10.73 1.2C10.118.565 9.247.235 8.26.235H3.412C1.365.235 0 1.6 0 3.647V8.47c0 1.012.33 1.883.988 2.518.635.612 1.482.918 2.447.918h4.8c1.012 0 1.859-.33 2.471-.918.635-.611.964-1.482.964-2.494V3.647c0-.988-.329-1.835-.94-2.447z"/></g>
	</svg>
</a></li> <li><a href="https://www.facebook.com/Gestalten" title="gestalten on Facebook" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="6" height="12" viewBox="0 0 6 12"> <g fill="none" fill-rule="evenodd"> <path d="M-5-2h16v16H-5z"/> <path fill="#000" fill-rule="nonzero" d="M6 3.886H3.957V2.64c0-.468.333-.577.568-.577h1.442V.007L3.981 0C1.777 0 1.275 1.534 1.275 2.515v1.37H0v2.12h1.275V12h2.682V6.004h1.81L6 3.886z"/></g>
	</svg>
</a></li> <li><a href="https://twitter.com/GestaltenNews" title="gestalten on Twitter" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10"> <path fill="#000" fill-rule="nonzero" d="M12 1.184a4.804 4.804 0 0 1-1.414.397A2.519 2.519 0 0 0 11.668.184c-.475.29-1.002.5-1.563.613A2.43 2.43 0 0 0 8.308 0c-1.36 0-2.462 1.13-2.462 2.525 0 .197.022.39.064.575C3.864 2.994 2.05 1.99.836.462a2.56 2.56 0 0 0-.334 1.27 2.54 2.54 0 0 0 1.095 2.1 2.409 2.409 0 0 1-1.115-.315v.032c0 1.223.849 2.243 1.975 2.475a2.418 2.418 0 0 1-1.112.043C1.66 7.07 2.568 7.8 3.645 7.82A4.862 4.862 0 0 1 0 8.866 6.842 6.842 0 0 0 3.774 10c4.529 0 7.005-3.847 7.005-7.183 0-.11-.003-.218-.007-.327.48-.355.898-.8 1.228-1.306z"/>
	</svg>
</a></li> <li><a href="https://www.pinterest.de/gestalten/" title="gestalten on Pinterest" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="10" height="12" viewBox="0 0 10 12"> <path fill="#000" fill-rule="nonzero" d="M4.926 0C1.651 0 0 2.348 0 4.306c0 1.186.449 2.24 1.411 2.633.158.065.3.002.346-.173l.14-.553c.046-.173.028-.233-.099-.384-.277-.327-.455-.75-.455-1.352 0-1.741 1.303-3.3 3.394-3.3 1.85 0 2.868 1.13 2.868 2.64 0 1.988-.88 3.666-2.186 3.666-.72 0-1.26-.597-1.088-1.328.207-.873.609-1.815.609-2.446 0-.564-.303-1.035-.93-1.035-.737 0-1.33.763-1.33 1.784 0 .65.22 1.09.22 1.09l-.886 3.757c-.263 1.115-.04 2.48-.02 2.619.01.082.116.102.164.04.067-.09.946-1.173 1.244-2.256.084-.306.485-1.895.485-1.895.24.458.94.86 1.684.86 2.215 0 3.718-2.02 3.718-4.724C9.29 1.904 7.558 0 4.926 0z"/>
	</svg>
</a></li> <li><a href="https://www.youtube.com/user/GestaltenTVOfficial" title="gestalten on YouTube" rel="me" target="_blank" class="icon-youtube"></a></li> <li><a href="https://vimeo.com/gestalten" title="gestalten on Vimeo" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="11" height="10" viewBox="0 0 11 10"> <path fill="#000" fill-rule="nonzero" d="M0 2.612l.447.586s.921-.726 1.228-.363c.308.363 1.48 4.746 1.871 5.555.342.71 1.284 1.648 2.318.978 1.032-.67 4.467-3.602 5.081-7.064.615-3.462-4.133-2.737-4.635.28 1.256-.755 1.927.306 1.284 1.507-.642 1.2-1.228 1.983-1.535 1.983-.307 0-.543-.803-.894-2.207-.363-1.451-.36-4.065-1.87-3.769C1.87.378 0 2.612 0 2.612z"/>
	</svg>
</a></li>
  

  

  

  

  

  
</ul> <ul class="menu left"></ul> <div class="cart_container"> <a href="/cart" class=" mini_cart dropdown_link" data-no-instant>
            
	<svg xmlns="http://www.w3.org/2000/svg" class="cart-svg" width="24" height="23" viewBox="0 0 24 23"> <g fill="none" fill-rule="evenodd" stroke="#000" stroke-linejoin="round"> <path stroke-linecap="round" d="M.5 22.5h23v-15H.5zM16.5 5a4.501 4.501 0 0 0-9 0v2.5h9V5z"/> <path d="M18 5.5h3.375l2.125 2M9 5.5h5.998M.5 7.5l2.25-2H6"/></g>
	</svg> <span class="cart_count">0</span></a> <div class="cart_content animated fadeIn drawer__mobile-viwer"> <div class="js-empty-cart__message "> <div class="drawer__top-icon-arrow"> <svg viewBox="0 0 45 30" xmlns="http://www.w3.org/2000/svg"> <path style="fill:#1E201D;" d="M21.205,5.007c-0.429-0.444-1.143-0.444-1.587,0c-0.429,0.429-0.429,1.143,0,1.571l8.047,8.047H1.111 C0.492,14.626,0,15.118,0,15.737c0,0.619,0.492,1.127,1.111,1.127h26.554l-8.047,8.032c-0.429,0.444-0.429,1.159,0,1.587  c0.444,0.444,1.159,0.444,1.587,0l9.952-9.952c0.444-0.429,0.444-1.143,0-1.571L21.205,5.007z"/></svg></div> <p class="empty_cart">
                Your Cart is Empty</p></div> <form action="/checkout" method="post" data-money-format="${{amount}}" data-shop-currency="USD" data-shop-name="gestalten" class="js-cart_content__form hidden"> <div class="drawer__top-icon-outer"> <div class="drawer__top-icon-arrow"> <svg viewBox="0 0 45 30" xmlns="http://www.w3.org/2000/svg"> <path style="fill:#1E201D;" d="M21.205,5.007c-0.429-0.444-1.143-0.444-1.587,0c-0.429,0.429-0.429,1.143,0,1.571l8.047,8.047H1.111 C0.492,14.626,0,15.118,0,15.737c0,0.619,0.492,1.127,1.111,1.127h26.554l-8.047,8.032c-0.429,0.444-0.429,1.159,0,1.587  c0.444,0.444,1.159,0.444,1.587,0l9.952-9.952c0.444-0.429,0.444-1.143,0-1.571L21.205,5.007z"/></svg></div> <div class="drawer__top-icon-warenkorbicon">
                  
	<svg xmlns="http://www.w3.org/2000/svg" class="cart-svg" width="24" height="23" viewBox="0 0 24 23"> <g fill="none" fill-rule="evenodd" stroke="#000" stroke-linejoin="round"> <path stroke-linecap="round" d="M.5 22.5h23v-15H.5zM16.5 5a4.501 4.501 0 0 0-9 0v2.5h9V5z"/> <path d="M18 5.5h3.375l2.125 2M9 5.5h5.998M.5 7.5l2.25-2H6"/></g>
	</svg> <span class="cart_count">0</span></div></div> <ul class="cart_items js-cart_items clearfix drawer__waren-nt"></ul> <hr /> <ul> <li class="cart_subtotal js-cart_subtotal"> <span class="right"> <span class="money">$0.00</span></span> <span>Subtotal</span></li> <li class="eg_cart_drawer__shipping_row"> <span class="cart_subtotal">Shipping</span> <span class="eg_cart_drawer__notice"> will be calculated in the next step</span></li> <li> <input type="submit" class="action_button" value="Checkout" /></li></ul> <div class="payment_methods payment_block-icons"><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 38 24" width="38" height="24" aria-labelledby="pi-american_express"><title id="pi-american_express">American Express</title><g fill="none"><path fill="#000" d="M35,0 L3,0 C1.3,0 0,1.3 0,3 L0,21 C0,22.7 1.4,24 3,24 L35,24 C36.7,24 38,22.7 38,21 L38,3 C38,1.3 36.6,0 35,0 Z" opacity=".07"/><path fill="#006FCF" d="M35,1 C36.1,1 37,1.9 37,3 L37,21 C37,22.1 36.1,23 35,23 L3,23 C1.9,23 1,22.1 1,21 L1,3 C1,1.9 1.9,1 3,1 L35,1"/><path fill="#FFF" d="M8.971,10.268 L9.745,12.144 L8.203,12.144 L8.971,10.268 Z M25.046,10.346 L22.069,10.346 L22.069,11.173 L24.998,11.173 L24.998,12.412 L22.075,12.412 L22.075,13.334 L25.052,13.334 L25.052,14.073 L27.129,11.828 L25.052,9.488 L25.046,10.346 L25.046,10.346 Z M10.983,8.006 L14.978,8.006 L15.865,9.941 L16.687,8 L27.057,8 L28.135,9.19 L29.25,8 L34.013,8 L30.494,11.852 L33.977,15.68 L29.143,15.68 L28.065,14.49 L26.94,15.68 L10.03,15.68 L9.536,14.49 L8.406,14.49 L7.911,15.68 L4,15.68 L7.286,8 L10.716,8 L10.983,8.006 Z M19.646,9.084 L17.407,9.084 L15.907,12.62 L14.282,9.084 L12.06,9.084 L12.06,13.894 L10,9.084 L8.007,9.084 L5.625,14.596 L7.18,14.596 L7.674,13.406 L10.27,13.406 L10.764,14.596 L13.484,14.596 L13.484,10.661 L15.235,14.602 L16.425,14.602 L18.165,10.673 L18.165,14.603 L19.623,14.603 L19.647,9.083 L19.646,9.084 Z M28.986,11.852 L31.517,9.084 L29.695,9.084 L28.094,10.81 L26.546,9.084 L20.652,9.084 L20.652,14.602 L26.462,14.602 L28.076,12.864 L29.624,14.602 L31.499,14.602 L28.987,11.852 L28.986,11.852 Z"/></g></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" x="0" y="0" width="38" height="24" viewBox="0 0 165.521 105.965" xml:space="preserve" aria-labelledby="pi-apple_pay"><title id="pi-apple_pay">Apple Pay</title><path fill="#000" d="M150.698 0H14.823c-.566 0-1.133 0-1.698.003-.477.004-.953.009-1.43.022-1.039.028-2.087.09-3.113.274a10.51 10.51 0 0 0-2.958.975 9.932 9.932 0 0 0-4.35 4.35 10.463 10.463 0 0 0-.975 2.96C.113 9.611.052 10.658.024 11.696a70.22 70.22 0 0 0-.022 1.43C0 13.69 0 14.256 0 14.823v76.318c0 .567 0 1.132.002 1.699.003.476.009.953.022 1.43.028 1.036.09 2.084.275 3.11a10.46 10.46 0 0 0 .974 2.96 9.897 9.897 0 0 0 1.83 2.52 9.874 9.874 0 0 0 2.52 1.83c.947.483 1.917.79 2.96.977 1.025.183 2.073.245 3.112.273.477.011.953.017 1.43.02.565.004 1.132.004 1.698.004h135.875c.565 0 1.132 0 1.697-.004.476-.002.952-.009 1.431-.02 1.037-.028 2.085-.09 3.113-.273a10.478 10.478 0 0 0 2.958-.977 9.955 9.955 0 0 0 4.35-4.35c.483-.947.789-1.917.974-2.96.186-1.026.246-2.074.274-3.11.013-.477.02-.954.022-1.43.004-.567.004-1.132.004-1.699V14.824c0-.567 0-1.133-.004-1.699a63.067 63.067 0 0 0-.022-1.429c-.028-1.038-.088-2.085-.274-3.112a10.4 10.4 0 0 0-.974-2.96 9.94 9.94 0 0 0-4.35-4.35A10.52 10.52 0 0 0 156.939.3c-1.028-.185-2.076-.246-3.113-.274a71.417 71.417 0 0 0-1.431-.022C151.83 0 151.263 0 150.698 0z" /><path fill="#FFF" d="M150.698 3.532l1.672.003c.452.003.905.008 1.36.02.793.022 1.719.065 2.583.22.75.135 1.38.34 1.984.648a6.392 6.392 0 0 1 2.804 2.807c.306.6.51 1.226.645 1.983.154.854.197 1.783.218 2.58.013.45.019.9.02 1.36.005.557.005 1.113.005 1.671v76.318c0 .558 0 1.114-.004 1.682-.002.45-.008.9-.02 1.35-.022.796-.065 1.725-.221 2.589a6.855 6.855 0 0 1-.645 1.975 6.397 6.397 0 0 1-2.808 2.807c-.6.306-1.228.511-1.971.645-.881.157-1.847.2-2.574.22-.457.01-.912.017-1.379.019-.555.004-1.113.004-1.669.004H14.801c-.55 0-1.1 0-1.66-.004a74.993 74.993 0 0 1-1.35-.018c-.744-.02-1.71-.064-2.584-.22a6.938 6.938 0 0 1-1.986-.65 6.337 6.337 0 0 1-1.622-1.18 6.355 6.355 0 0 1-1.178-1.623 6.935 6.935 0 0 1-.646-1.985c-.156-.863-.2-1.788-.22-2.578a66.088 66.088 0 0 1-.02-1.355l-.003-1.327V14.474l.002-1.325a66.7 66.7 0 0 1 .02-1.357c.022-.792.065-1.717.222-2.587a6.924 6.924 0 0 1 .646-1.981c.304-.598.7-1.144 1.18-1.623a6.386 6.386 0 0 1 1.624-1.18 6.96 6.96 0 0 1 1.98-.646c.865-.155 1.792-.198 2.586-.22.452-.012.905-.017 1.354-.02l1.677-.003h135.875" /><g><g><path fill="#000" d="M43.508 35.77c1.404-1.755 2.356-4.112 2.105-6.52-2.054.102-4.56 1.355-6.012 3.112-1.303 1.504-2.456 3.959-2.156 6.266 2.306.2 4.61-1.152 6.063-2.858" /><path fill="#000" d="M45.587 39.079c-3.35-.2-6.196 1.9-7.795 1.9-1.6 0-4.049-1.8-6.698-1.751-3.447.05-6.645 2-8.395 5.1-3.598 6.2-.95 15.4 2.55 20.45 1.699 2.5 3.747 5.25 6.445 5.151 2.55-.1 3.549-1.65 6.647-1.65 3.097 0 3.997 1.65 6.696 1.6 2.798-.05 4.548-2.5 6.247-5 1.95-2.85 2.747-5.6 2.797-5.75-.05-.05-5.396-2.101-5.446-8.251-.05-5.15 4.198-7.6 4.398-7.751-2.399-3.548-6.147-3.948-7.447-4.048" /></g><g><path fill="#000" d="M78.973 32.11c7.278 0 12.347 5.017 12.347 12.321 0 7.33-5.173 12.373-12.529 12.373h-8.058V69.62h-5.822V32.11h14.062zm-8.24 19.807h6.68c5.07 0 7.954-2.729 7.954-7.46 0-4.73-2.885-7.434-7.928-7.434h-6.706v14.894z" /><path fill="#000" d="M92.764 61.847c0-4.809 3.665-7.564 10.423-7.98l7.252-.442v-2.08c0-3.04-2.001-4.704-5.562-4.704-2.938 0-5.07 1.507-5.51 3.82h-5.252c.157-4.86 4.731-8.395 10.918-8.395 6.654 0 10.995 3.483 10.995 8.89v18.663h-5.38v-4.497h-.13c-1.534 2.937-4.914 4.782-8.579 4.782-5.406 0-9.175-3.222-9.175-8.057zm17.675-2.417v-2.106l-6.472.416c-3.64.234-5.536 1.585-5.536 3.95 0 2.288 1.975 3.77 5.068 3.77 3.95 0 6.94-2.522 6.94-6.03z" /><path fill="#000" d="M120.975 79.652v-4.496c.364.051 1.247.103 1.715.103 2.573 0 4.029-1.09 4.913-3.899l.52-1.663-9.852-27.293h6.082l6.863 22.146h.13l6.862-22.146h5.927l-10.216 28.67c-2.34 6.577-5.017 8.735-10.683 8.735-.442 0-1.872-.052-2.261-.157z" /></g></g></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" viewBox="0 0 38 24" xmlns="http://www.w3.org/2000/svg" role="img" width="38" height="24" aria-labelledby="pi-diners_club"><title id="pi-diners_club">Diners Club</title><path opacity=".07" d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z"/><path fill="#fff" d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32"/><path d="M12 12v3.7c0 .3-.2.3-.5.2-1.9-.8-3-3.3-2.3-5.4.4-1.1 1.2-2 2.3-2.4.4-.2.5-.1.5.2V12zm2 0V8.3c0-.3 0-.3.3-.2 2.1.8 3.2 3.3 2.4 5.4-.4 1.1-1.2 2-2.3 2.4-.4.2-.4.1-.4-.2V12zm7.2-7H13c3.8 0 6.8 3.1 6.8 7s-3 7-6.8 7h8.2c3.8 0 6.8-3.1 6.8-7s-3-7-6.8-7z" fill="#3086C8"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 38 24" width="38" height="24" aria-labelledby="pi-discover"><title id="pi-discover">Discover</title><path d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z" fill="#000" opacity=".07"/><path d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32" fill="#FFF"/><path d="M37 16.95V21c0 1.1-.9 2-2 2H23.228c7.896-1.815 12.043-4.601 13.772-6.05z" fill="#EDA024"/><path fill="#494949" d="M9 11h20v2H9z"/><path d="M22 12c0 1.7-1.3 3-3 3s-3-1.4-3-3 1.4-3 3-3c1.7 0 3 1.3 3 3z" fill="#EDA024"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 38 24" width="38" height="24" aria-labelledby="pi-google_pay"><title id="pi-google_pay">Google Pay</title><path d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z" fill="#000" opacity=".07"/><path d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32" fill="#FFF"/><path d="M18.093 11.976v3.2h-1.018v-7.9h2.691a2.447 2.447 0 0 1 1.747.692 2.28 2.28 0 0 1 .11 3.224l-.11.116c-.47.447-1.098.69-1.747.674l-1.673-.006zm0-3.732v2.788h1.698c.377.012.741-.135 1.005-.404a1.391 1.391 0 0 0-1.005-2.354l-1.698-.03zm6.484 1.348c.65-.03 1.286.188 1.778.613.445.43.682 1.03.65 1.649v3.334h-.969v-.766h-.049a1.93 1.93 0 0 1-1.673.931 2.17 2.17 0 0 1-1.496-.533 1.667 1.667 0 0 1-.613-1.324 1.606 1.606 0 0 1 .613-1.336 2.746 2.746 0 0 1 1.698-.515c.517-.02 1.03.093 1.49.331v-.208a1.134 1.134 0 0 0-.417-.901 1.416 1.416 0 0 0-.98-.368 1.545 1.545 0 0 0-1.319.717l-.895-.564a2.488 2.488 0 0 1 2.182-1.06zM23.29 13.52a.79.79 0 0 0 .337.662c.223.176.5.269.785.263.429-.001.84-.17 1.146-.472.305-.286.478-.685.478-1.103a2.047 2.047 0 0 0-1.324-.374 1.716 1.716 0 0 0-1.03.294.883.883 0 0 0-.392.73zm9.286-3.75l-3.39 7.79h-1.048l1.281-2.728-2.224-5.062h1.103l1.612 3.885 1.569-3.885h1.097z" fill="#5F6368"/><path d="M13.986 11.284c0-.308-.024-.616-.073-.92h-4.29v1.747h2.451a2.096 2.096 0 0 1-.9 1.373v1.134h1.464a4.433 4.433 0 0 0 1.348-3.334z" fill="#4285F4"/><path d="M9.629 15.721a4.352 4.352 0 0 0 3.01-1.097l-1.466-1.14a2.752 2.752 0 0 1-4.094-1.44H5.577v1.17a4.53 4.53 0 0 0 4.052 2.507z" fill="#34A853"/><path d="M7.079 12.05a2.709 2.709 0 0 1 0-1.735v-1.17H5.577a4.505 4.505 0 0 0 0 4.075l1.502-1.17z" fill="#FBBC04"/><path d="M9.629 8.44a2.452 2.452 0 0 1 1.74.68l1.3-1.293a4.37 4.37 0 0 0-3.065-1.183 4.53 4.53 0 0 0-4.027 2.5l1.502 1.171a2.715 2.715 0 0 1 2.55-1.875z" fill="#EA4335"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" width="38" height="24" role="img" aria-labelledby="pi-jcb" viewBox="0 0 38 24" xmlns="http://www.w3.org/2000/svg"><title id="pi-jcb">JCB</title><g fill="none" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z" fill="#000" opacity=".07"/><path d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32" fill="#FFF"/></g><path d="M11.5 5H15v11.5a2.5 2.5 0 0 1-2.5 2.5H9V7.5A2.5 2.5 0 0 1 11.5 5z" fill="#006EBC"/><path d="M18.5 5H22v11.5a2.5 2.5 0 0 1-2.5 2.5H16V7.5A2.5 2.5 0 0 1 18.5 5z" fill="#F00036"/><path d="M25.5 5H29v11.5a2.5 2.5 0 0 1-2.5 2.5H23V7.5A2.5 2.5 0 0 1 25.5 5z" fill="#2AB419"/><path d="M10.755 14.5c-1.06 0-2.122-.304-2.656-.987l.78-.676c.068 1.133 3.545 1.24 3.545-.19V9.5h1.802v3.147c0 .728-.574 1.322-1.573 1.632-.466.144-1.365.221-1.898.221zm8.116 0c-.674 0-1.388-.107-1.965-.366-.948-.425-1.312-1.206-1.3-2.199.012-1.014.436-1.782 1.468-2.165 1.319-.49 3.343-.261 3.926.27v.972c-.572-.521-1.958-.898-2.919-.46-.494.226-.737.917-.744 1.448-.006.56.245 1.252.744 1.497.953.467 2.39.04 2.919-.441v1.01c-.358.255-1.253.434-2.129.434zm8.679-2.587c.37-.235.582-.567.582-1.005 0-.438-.116-.687-.348-.939-.206-.207-.58-.469-1.238-.469H23v5h3.546c.696 0 1.097-.23 1.315-.415.283-.25.426-.53.426-.96 0-.431-.155-.908-.737-1.212zm-1.906-.281h-1.428v-1.444h1.495c.956 0 .944 1.444-.067 1.444zm.288 2.157h-1.716v-1.513h1.716c.986 0 1.083 1.513 0 1.513z" fill="#FFF" fill-rule="nonzero"/></g></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" viewBox="0 0 38 24" xmlns="http://www.w3.org/2000/svg" role="img" width="38" height="24" aria-labelledby="pi-master"><title id="pi-master">Mastercard</title><path opacity=".07" d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z"/><path fill="#fff" d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32"/><circle fill="#EB001B" cx="15" cy="12" r="7"/><circle fill="#F79E1B" cx="23" cy="12" r="7"/><path fill="#FF5F00" d="M22 12c0-2.4-1.2-4.5-3-5.7-1.8 1.3-3 3.4-3 5.7s1.2 4.5 3 5.7c1.8-1.2 3-3.3 3-5.7z"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" viewBox="0 0 38 24" xmlns="http://www.w3.org/2000/svg" width="38" height="24" role="img" aria-labelledby="pi-paypal"><title id="pi-paypal">PayPal</title><path opacity=".07" d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z"/><path fill="#fff" d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32"/><path fill="#003087" d="M23.9 8.3c.2-1 0-1.7-.6-2.3-.6-.7-1.7-1-3.1-1h-4.1c-.3 0-.5.2-.6.5L14 15.6c0 .2.1.4.3.4H17l.4-3.4 1.8-2.2 4.7-2.1z"/><path fill="#3086C8" d="M23.9 8.3l-.2.2c-.5 2.8-2.2 3.8-4.6 3.8H18c-.3 0-.5.2-.6.5l-.6 3.9-.2 1c0 .2.1.4.3.4H19c.3 0 .5-.2.5-.4v-.1l.4-2.4v-.1c0-.2.3-.4.5-.4h.3c2.1 0 3.7-.8 4.1-3.2.2-1 .1-1.8-.4-2.4-.1-.5-.3-.7-.5-.8z"/><path fill="#012169" d="M23.3 8.1c-.1-.1-.2-.1-.3-.1-.1 0-.2 0-.3-.1-.3-.1-.7-.1-1.1-.1h-3c-.1 0-.2 0-.2.1-.2.1-.3.2-.3.4l-.7 4.4v.1c0-.3.3-.5.6-.5h1.3c2.5 0 4.1-1 4.6-3.8v-.2c-.1-.1-.3-.2-.5-.2h-.1z"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" xmlns="http://www.w3.org/2000/svg" role="img" viewBox="0 0 38 24" width="38" height="24" aria-labelledby="pi-shopify_pay"><title id="pi-shopify_pay">Shop Pay</title><rect x=".5" y=".5" width="37" height="23" rx="2" fill="#5A31F4" stroke="#3F22AB"/><path d="M21.382 9.713c0 1.668-1.177 2.858-2.821 2.858h-1.549a.133.133 0 00-.092.038.128.128 0 00-.038.091v2.192a.129.129 0 01-.08.119.13.13 0 01-.05.01h-1.084a.13.13 0 01-.12-.08.127.127 0 01-.01-.05V6.986a.129.129 0 01.13-.13h2.9c1.637 0 2.814 1.19 2.814 2.858zm-1.352 0c0-.958-.658-1.658-1.55-1.658h-1.468a.13.13 0 00-.13.13v3.05a.129.129 0 00.13.13h1.468c.892.005 1.55-.695 1.55-1.652zM21.704 13.504a1.527 1.527 0 01.647-1.317c.423-.316 1.084-.48 2.055-.514l1.033-.036v-.303c0-.607-.41-.863-1.068-.863-.658 0-1.075.231-1.17.61a.127.127 0 01-.125.09h-1.022a.13.13 0 01-.126-.092.126.126 0 01-.004-.055c.152-.898.904-1.58 2.494-1.58 1.692 0 2.303.783 2.303 2.276v3.172a.13.13 0 01-.132.129h-1.03a.13.13 0 01-.13-.13v-.236a.096.096 0 00-.061-.091.099.099 0 00-.107.022c-.31.334-.808.575-1.607.575-1.175 0-1.95-.607-1.95-1.657zm3.735-.687v-.246l-1.339.07c-.705.036-1.115.326-1.115.816 0 .444.376.69 1.034.69.893 0 1.42-.48 1.42-1.33zM27.755 17.417v-.919a.131.131 0 01.157-.127c.158.029.318.044.479.044a1.229 1.229 0 001.245-.876l.067-.211a.133.133 0 000-.088l-2.145-5.471a.13.13 0 01.122-.18h1.04a.132.132 0 01.123.085l1.456 3.859a.131.131 0 00.125.088.133.133 0 00.125-.088l1.265-3.848a.13.13 0 01.126-.09h1.076a.134.134 0 01.132.116.133.133 0 01-.008.063l-2.295 6.076c-.528 1.413-1.433 1.773-2.43 1.773a1.96 1.96 0 01-.561-.066.132.132 0 01-.1-.14zM8.57 6.4a5.363 5.363 0 00-3.683 1.427.231.231 0 00-.029.31l.618.839a.236.236 0 00.276.084.237.237 0 00.086-.056 3.823 3.823 0 012.738-1.11c2.12 0 3.227 1.584 3.227 3.15 0 1.7-1.163 2.898-2.835 2.921-1.292 0-2.266-.85-2.266-1.974a1.908 1.908 0 01.713-1.48.231.231 0 00.033-.324l-.65-.815a.236.236 0 00-.339-.034c-.399.32-.72.724-.942 1.183a3.39 3.39 0 00-.337 1.47c0 1.935 1.655 3.452 3.775 3.464h.03c2.517-.032 4.337-1.884 4.337-4.415 0-2.247-1.667-4.64-4.752-4.64z" fill="#fff"/></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" viewBox="0 0 38 24" width="38" height="24" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="pi-venmo"><title id="pi-venmo">Venmo</title><g fill="none" fill-rule="evenodd"><rect fill-opacity=".07" fill="#000" width="38" height="24" rx="3"/><path fill="#3D95CE" d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32"/><path d="M24.675 8.36c0 3.064-2.557 7.045-4.633 9.84h-4.74L13.4 6.57l4.151-.402 1.005 8.275c.94-1.566 2.099-4.025 2.099-5.702 0-.918-.154-1.543-.394-2.058l3.78-.783c.437.738.634 1.499.634 2.46z" fill="#FFF" fill-rule="nonzero"/></g></svg></li><li class="payment__icon-row-order"> <svg class="icon__drawer-shop icon--full-color" viewBox="0 0 38 24" xmlns="http://www.w3.org/2000/svg" role="img" width="38" height="24" aria-labelledby="pi-visa"><title id="pi-visa">Visa</title><path opacity=".07" d="M35 0H3C1.3 0 0 1.3 0 3v18c0 1.7 1.4 3 3 3h32c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3z"/><path fill="#fff" d="M35 1c1.1 0 2 .9 2 2v18c0 1.1-.9 2-2 2H3c-1.1 0-2-.9-2-2V3c0-1.1.9-2 2-2h32"/><path d="M28.3 10.1H28c-.4 1-.7 1.5-1 3h1.9c-.3-1.5-.3-2.2-.6-3zm2.9 5.9h-1.7c-.1 0-.1 0-.2-.1l-.2-.9-.1-.2h-2.4c-.1 0-.2 0-.2.2l-.3.9c0 .1-.1.1-.1.1h-2.1l.2-.5L27 8.7c0-.5.3-.7.8-.7h1.5c.1 0 .2 0 .2.2l1.4 6.5c.1.4.2.7.2 1.1.1.1.1.1.1.2zm-13.4-.3l.4-1.8c.1 0 .2.1.2.1.7.3 1.4.5 2.1.4.2 0 .5-.1.7-.2.5-.2.5-.7.1-1.1-.2-.2-.5-.3-.8-.5-.4-.2-.8-.4-1.1-.7-1.2-1-.8-2.4-.1-3.1.6-.4.9-.8 1.7-.8 1.2 0 2.5 0 3.1.2h.1c-.1.6-.2 1.1-.4 1.7-.5-.2-1-.4-1.5-.4-.3 0-.6 0-.9.1-.2 0-.3.1-.4.2-.2.2-.2.5 0 .7l.5.4c.4.2.8.4 1.1.6.5.3 1 .8 1.1 1.4.2.9-.1 1.7-.9 2.3-.5.4-.7.6-1.4.6-1.4 0-2.5.1-3.4-.2-.1.2-.1.2-.2.1zm-3.5.3c.1-.7.1-.7.2-1 .5-2.2 1-4.5 1.4-6.7.1-.2.1-.3.3-.3H18c-.2 1.2-.4 2.1-.7 3.2-.3 1.5-.6 3-1 4.5 0 .2-.1.2-.3.2M5 8.2c0-.1.2-.2.3-.2h3.4c.5 0 .9.3 1 .8l.9 4.4c0 .1 0 .1.1.2 0-.1.1-.1.1-.1l2.1-5.1c-.1-.1 0-.2.1-.2h2.1c0 .1 0 .1-.1.2l-3.1 7.3c-.1.2-.1.3-.2.4-.1.1-.3 0-.5 0H9.7c-.1 0-.2 0-.2-.2L7.9 9.5c-.2-.2-.5-.5-.9-.6-.6-.3-1.7-.5-1.9-.5L5 8.2z" fill="#142688"/></svg></li></div> <div class="cart__drawer-text-content"> <p> <p><strong>Free shipping to the USA.</strong></p>
<p></p>
<p>Free worldwide shipping from 60 EUR/USD order value.</p>
<p></p>
<p>Gift Cards or Discount Codes can be redeemed in the next step of checkout.</p>
<p></p>
<p><strong>By ordering online the&nbsp;<a href="https://us.gestalten.com/pages/terms-conditions" title="https://us.gestalten.com/pages/terms-conditions">Terms and Conditions</a>&nbsp;and&nbsp;<a href="https://us.gestalten.com/pages/privacy-policy" title="https://us.gestalten.com/pages/privacy-policy">Privacy Policy</a>&nbsp;are accepted.</strong></p></p></div></form></div></div> <ul class="menu right"> <li></li> <li> <a href="/account" class="icon-user" title="My Account "> <span>Login</span></a></li></ul></div> <div class="main_nav_wrapper"> <div class="main_nav clearfix menu-position--inline logo-align--center"> <div class="nav"> <ul class="menu align_left clearfix"> <li><a href="/collections/all" class="  top_link " data-dropdown-rel="shop">Shop</a></li> <li><a href="/blogs/journal" class="active  top_link " data-dropdown-rel="journal">Journal</a></li> <li><a href="/pages/about" class="  top_link " data-dropdown-rel="about">About</a></li> <li><a href="https://news.gestalten.com/gestalten/creative-pool" class="  top_link " data-dropdown-rel="creative-pool">Creative Pool</a></li></ul></div> <div class="logo text-align--center"> <a href="https://us.gestalten.com" title="gestalten"> <img src="//cdn.shopify.com/s/files/1/2717/4174/files/gestalten_2014_logo_410x.png?v=1528975900" class="secondary_logo" alt="gestalten" /> <img src="//cdn.shopify.com/s/files/1/2717/4174/files/gestalten_2014_logo_410x.png?v=1528975900" class="primary_logo" alt="gestalten" /></a></div> <div class="nav"> <ul class="menu align_right clearfix"> <li class="search_container"> <form action="/search" class="search_form dropdown_link" data-dropdown-rel="search"> <span class="search-label"> Search</span> <span class="icon-search "></span> <!--<input type="text" name="q" placeholder="Search" value="" autocapitalize="off" autocomplete="off" autocorrect="off" />--></form></li> <li class="search_link"> <a href="/search" class="icon-search dropdown_link" title="Search" data-dropdown-rel="search"></a></li> <li class="language-switcher-wrapper"></li></ul></div> <div class="dropdown_container search_dropdown center" data-dropdown="search"> <div class="dropdown"> <form action="/search" class="header_search_form"> <input type="text" name="q" placeholder="Search" autocapitalize="off" autocomplete="off" autocorrect="off" class="search-terms" /></form></div></div> <div class="dropdown_container" data-dropdown="shop"> <div class="dropdown menu"> <div class="dropdown_content "> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/architecture-interior">Architecture & Interior</a></li></ul></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/design-fashion">Design & Fashion</a></li></ul></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/escape">Escape</a></li></ul></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/food-beverages">Food & Beverages</a></li></ul></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/little-gestalten">Little Gestalten</a></li></ul></div> <div class="dropdown_row"></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/travel">Travel</a></li></ul></div> <div class="dropdown_column"> <ul class="dropdown_item"> <li> <a href="/collections/visual-culture">Visual Culture</a></li></ul></div></div></div></div></div></div></div>
</header>
<div class="backdrop"></div>
<style>
  .main_nav div.logo a {
    padding-top: 13px;
    padding-bottom: 13px;
  }

  div.logo img {
    max-width: 115px;
  }

  .nav {
    
      width: 42%;
      float: left;
    
  }

  
    .nav ul.menu {
      padding-top: 8px;
      padding-bottom: 8px;
    }

    .sticky_nav ul.menu, .sticky_nav .mini_cart {
      padding-top: 4px;
      padding-bottom: 4px;
    }
  

  

  

</style>


</div> <div class="mega-menu-container"> <div id="shopify-section-mega-menu-1" class="shopify-section mega-menu-section"> <div class="dropdown_container mega-menu mega-menu-1" data-dropdown="shop"> <div class="dropdown menu"> <div class="dropdown_content "> <div class="dropdown_column" > <div class="mega-menu__richtext"></div> <div class="dropdown_column__menu"> <ul> <li> <a href="/collections/all">All Books</a></li> <li> <a href="/collections/architecture-interior">Architecture & Interior</a></li> <li> <a href="/collections/design-fashion">Design & Fashion</a></li> <li> <a href="/collections/escape">Escape</a></li> <li> <a href="/collections/food-beverages">Food & Beverages</a></li> <li> <a href="/collections/little-gestalten">Little Gestalten</a></li> <li> <a href="/collections/travel">Travel</a></li> <li> <a href="/collections/visual-culture">Visual Culture</a></li></ul></div></div> <div class="dropdown_column" > <div class="mega-menu__richtext"></div> <div class="dropdown_column__menu"> <ul> <li> <a href="/collections/new-releases">New Releases</a></li> <li> <a href="/collections/monocle-titles">Monocle Titles</a></li></ul></div> <hr> <div class="dropdown_column__menu"> <ul> <li> <a href="/collections/sale">Sale</a></li> <li> <a href="/products/gift-card">Voucher</a></li></ul></div></div> <div class="dropdown_column" > <div class="mega-menu__richtext"></div> <div class="mega-menu__image-caption-link"> <p>BESTSELLER</p> <a href="/products/she-surf" > <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/SheSurf_front_500x.png?v=1593510866"
                            alt=""
                            class="lazyload fade-in"
                             /></a></div></div> <div class="dropdown_column" > <div class="mega-menu__richtext"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/LittleGestalten_LogoSpine_500x.png?v=1528731859"
                            alt=""
                            class="lazyload fade-in"
                            style="margin-top: 60px;"
                             /></div> <div class="mega-menu__image-caption-link"> <p></p> <a href="/products/easy-peasy" > <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/LetsPlayOutdoors_front_500x.png?v=1594731138"
                            alt=""
                            class="lazyload fade-in"
                             /></a></div></div></div></div></div> <ul class="mobile-mega-menu hidden" data-mobile-dropdown="shop"> <div> <li class="mobile-mega-menu_block mega-menu__richtext"></li> <li class="mobile-mega-menu_block sublink"> <a data-no-instant href="" class="parent-link--false">
                Megamenu 1 <span class="right icon-down-arrow"></span></a> <ul> <li> <a href="/collections/all">All Books</a></li> <li> <a href="/collections/architecture-interior">Architecture & Interior</a></li> <li> <a href="/collections/design-fashion">Design & Fashion</a></li> <li> <a href="/collections/escape">Escape</a></li> <li> <a href="/collections/food-beverages">Food & Beverages</a></li> <li> <a href="/collections/little-gestalten">Little Gestalten</a></li> <li> <a href="/collections/travel">Travel</a></li> <li> <a href="/collections/visual-culture">Visual Culture</a></li></ul></li></div> <div> <li class="mobile-mega-menu_block mega-menu__richtext"></li> <li class="mobile-mega-menu_block sublink"> <a data-no-instant href="" class="parent-link--false">
                Megamenu 2 <span class="right icon-down-arrow"></span></a> <ul> <li> <a href="/collections/new-releases">New Releases</a></li> <li> <a href="/collections/monocle-titles">Monocle Titles</a></li></ul></li> <li class="mobile-mega-menu_block sublink"> <a data-no-instant href="" class="parent-link--false">
                Megamenu 3 <span class="right icon-down-arrow"></span></a> <ul> <li> <a href="/collections/sale">Sale</a></li> <li> <a href="/products/gift-card">Voucher</a></li></ul></li></div> <div> <li class="mobile-mega-menu_block mega-menu__richtext"></li> <li class="mobile-mega-menu_block"  > <p>BESTSELLER</p> <a href="/products/she-surf" > <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/SheSurf_front_500x.png?v=1593510866"
                      alt=""
                      class="lazyload fade-in"
                       /></a></li></div> <div> <li class="mobile-mega-menu_block mega-menu__richtext"></li> <li class="mobile-mega-menu_block"  > <a href="/collections/little-gestalten" > <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/LittleGestalten_LogoSpine_500x.png?v=1528731859"
                      alt=""
                      class="lazyload fade-in"
                       /> <p></p></a></li> <li class="mobile-mega-menu_block"  > <p></p> <a href="/products/easy-peasy" > <img  src="//cdn.shopify.com/s/files/1/2717/4174/files/LetsPlayOutdoors_front_500x.png?v=1594731138"
                      alt=""
                      class="lazyload fade-in"
                       /></a></li></div></ul>


</div></div> <div class="elfsight-sapp-52ca4c87-6db2-4033-82d2-72d3fcc76b34" style="display: flex; justify-content: center;"></div>



<div id="shopify-section-article-template" class="shopify-section blog-post-section">


  



<a name="pagecontent" id="pagecontent"></a>

<div class="container main content container-tablet-padding container-article">



  

  
    
    
    
  
<div class="sticky-product"> <a href="/products/essence"> <img src="//cdn.shopify.com/s/files/1/2717/4174/products/SCENT_MockUp_Fix_200x.png?v=1581499202"></a> <form action="/cart/add"
        method="post"
        class="clearfix product_form init "
        id="product-form-4336667492394"
        data-money-format="${{amount}}"
        data-shop-currency="USD"
        data-select-id="product-select-4336667492394article-template"
        data-enable-state="false"
        data-product="{&quot;id&quot;:4336667492394,&quot;title&quot;:&quot;The Essence&quot;,&quot;handle&quot;:&quot;essence&quot;,&quot;description&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003ci\u003eThe Essence\u003c\/i\u003e\u003cspan\u003e delves into the history, culture, and science that have shaped the multi-billion dollar perfume industry into what it is today.\u003c\/span\u003e&quot;,&quot;published_at&quot;:&quot;2019-11-21T08:46:24-05:00&quot;,&quot;created_at&quot;:&quot;2019-11-21T08:46:31-05:00&quot;,&quot;vendor&quot;:&quot;Gestalten US&quot;,&quot;type&quot;:&quot;Book&quot;,&quot;tags&quot;:[&quot;Design \u0026 Fashion&quot;,&quot;English&quot;,&quot;fragrance&quot;,&quot;FW19&quot;,&quot;ISBN_978-3-89955-255-3&quot;,&quot;LANG_EN&quot;,&quot;scents&quot;,&quot;ShoppeOn&quot;,&quot;Style&quot;],&quot;price&quot;:6000,&quot;price_min&quot;:6000,&quot;price_max&quot;:6000,&quot;available&quot;:true,&quot;price_varies&quot;:false,&quot;compare_at_price&quot;:null,&quot;compare_at_price_min&quot;:0,&quot;compare_at_price_max&quot;:0,&quot;compare_at_price_varies&quot;:false,&quot;variants&quot;:[{&quot;id&quot;:31119835037738,&quot;title&quot;:&quot;Default Title&quot;,&quot;option1&quot;:&quot;Default Title&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;5255&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;The Essence&quot;,&quot;public_title&quot;:null,&quot;options&quot;:[&quot;Default Title&quot;],&quot;price&quot;:6000,&quot;weight&quot;:0,&quot;compare_at_price&quot;:null,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;barcode&quot;:&quot;9783899552553&quot;}],&quot;images&quot;:[&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix.png?v=1581499202&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix_4413926c-bf83-47f0-be5b-c799b2e60400.png?v=1579695761&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/p.124bottom_Personalization_PhotoLeLabo_TheEssence_gestalten2019_2000x_77480f29-03ec-4eb7-8238-8f978784a7ec.jpg?v=1581499528&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_Profiles_LetaandWade_GUCCI_004_1.jpg?v=1581499572&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside01.png?v=1583406705&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside04.png?v=1581499656&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside05.png?v=1581499726&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside07.png?v=1581499762&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside08.png?v=1581499783&quot;],&quot;featured_image&quot;:&quot;\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix.png?v=1581499202&quot;,&quot;options&quot;:[&quot;Title&quot;],&quot;media&quot;:[{&quot;alt&quot;:&quot;The Essence, a book about perfume by gestalten&quot;,&quot;id&quot;:5753764020266,&quot;position&quot;:1,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.0,&quot;height&quot;:3500,&quot;width&quot;:3500,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix.png?v=1579693842&quot;},&quot;aspect_ratio&quot;:1.0,&quot;height&quot;:3500,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix.png?v=1579693842&quot;,&quot;width&quot;:3500},{&quot;alt&quot;:&quot;The Essence Design \u0026 Fashion Gestalten book cover&quot;,&quot;id&quot;:5753764806698,&quot;position&quot;:2,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.0,&quot;height&quot;:3500,&quot;width&quot;:3500,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix_4413926c-bf83-47f0-be5b-c799b2e60400.png?v=1579695761&quot;},&quot;aspect_ratio&quot;:1.0,&quot;height&quot;:3500,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_MockUp_Fix_4413926c-bf83-47f0-be5b-c799b2e60400.png?v=1579695761&quot;,&quot;width&quot;:3500},{&quot;alt&quot;:&quot;Santal 33, a perfume created by Le Labo&quot;,&quot;id&quot;:5602558935082,&quot;position&quot;:3,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.499,&quot;height&quot;:854,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/p.124bottom_Personalization_PhotoLeLabo_TheEssence_gestalten2019_2000x_77480f29-03ec-4eb7-8238-8f978784a7ec.jpg?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.499,&quot;height&quot;:854,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/p.124bottom_Personalization_PhotoLeLabo_TheEssence_gestalten2019_2000x_77480f29-03ec-4eb7-8238-8f978784a7ec.jpg?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;Gucci perfume advertising&quot;,&quot;id&quot;:5602558967850,&quot;position&quot;:4,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.499,&quot;height&quot;:854,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_Profiles_LetaandWade_GUCCI_004_1.jpg?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.499,&quot;height&quot;:854,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/SCENT_Profiles_LetaandWade_GUCCI_004_1.jpg?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;The Scent Mystique&quot;,&quot;id&quot;:5602559000618,&quot;position&quot;:5,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside01.png?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside01.png?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;A map of the world&#39;s perfume&quot;,&quot;id&quot;:5602559033386,&quot;position&quot;:6,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside04.png?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside04.png?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;Alessandro Gualtieri, the renowned perfurmer&quot;,&quot;id&quot;:5602559066154,&quot;position&quot;:7,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside05.png?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside05.png?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;Designs of perfume bottles&quot;,&quot;id&quot;:5602559098922,&quot;position&quot;:8,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside07.png?v=1575034986&quot;},&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside07.png?v=1575034986&quot;,&quot;width&quot;:1280},{&quot;alt&quot;:&quot;Perfume advertising&quot;,&quot;id&quot;:5602559131690,&quot;position&quot;:9,&quot;preview_image&quot;:{&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;width&quot;:1280,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside08.png?v=1575034987&quot;},&quot;aspect_ratio&quot;:1.429,&quot;height&quot;:896,&quot;media_type&quot;:&quot;image&quot;,&quot;src&quot;:&quot;https:\/\/cdn.shopify.com\/s\/files\/1\/2717\/4174\/products\/TheEssence_inside08.png?v=1575034987&quot;,&quot;width&quot;:1280}],&quot;content&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003ci\u003eThe Essence\u003c\/i\u003e\u003cspan\u003e delves into the history, culture, and science that have shaped the multi-billion dollar perfume industry into what it is today.\u003c\/span\u003e&quot;}"
        data-product-id="4336667492394"
        data-rv-handle="essence"
        > <input type="hidden" name="id" value="31119835037738" /> <p class="modal_price" itemprop="offers" itemscope itemtype="http://schema.org/Offer"> <meta itemprop="priceCurrency" content="USD" /> <meta itemprop="seller" content="gestalten" /> <link itemprop="availability" href="http://schema.org/InStock"> <meta itemprop="itemCondition" content="New" /> <span class="sold_out"></span> <span class="was_price"></span> <span itemprop="price" content="60.00"> <span class="current_price "> <span class="money">$60.00</span></span></span></p> <div class="left product-quantity-box" style="display:none;"> <span class="ss-icon product-minus js-change-quantity" data-func="minus"><span class="icon-minus"></span></span> <input type="number" min="1" size="2" class="quantity" name="quantity" id="quantity" value="1" /> <span class="ss-icon product-plus js-change-quantity" data-func="plus"><span class="icon-plus"></span></span></div> <div class="purchase clearfix inline_purchase"> <a href="/products/essence" class="action_button add_to_cart"> <span class="text">View Product</span></a></div></form>

</div> <div class="sixteen columns"> <div class="section clearfix"> <div class="clearfix breadcrumb"> <div class="article-pagination right"> <a href="/blogs/journal/a-portrait-of-a-mountain-of-fire" title="">Next <span class="icon-right-arrow"></span></a></div></div> <div class="more-margin-helper"> <h1 class="article_title center">
          The Scent of our Lives</h1> <p class="article_subtitle center">Blake Z. Rong on the connective link that associates the mind with smells and memories</p></div> <div class="article_content clearfix"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_100x.jpg?v=1596014508"
                    alt="The Scent of our Lives"
                    data-src="//cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_2048x.progressive.jpg?v=1596014508"
                    class="lazyload fade-in margin-bottom-90"
                    style="max-width:1400px"
                    data-sizes="auto"
                    data-srcset=" //cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_480x.progressive.jpg?v=1596014508 480w,
                                  //cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_765x.progressive.jpg?v=1596014508 765w,
                                  //cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_1400x.progressive.jpg?v=1596014508 1400w,
                                  //cdn.shopify.com/s/files/1/2717/4174/articles/SCENT_Introduction_LetaandWade_2048x.progressive.jpg?v=1596014508 2048w"
                     /> <p class="blog_meta"> <span class="article_meta">07/2020</span> <span class="tag"><a href="https://us.gestalten.com/blogs/journal/tagged/design-fashion" title="Journal tagged design &amp; fashion">design & fashion</a></span></p>

          
<p>What we smell is tied to our memories, our nostalgia, and the warmth of our past. Lavender soap on your piano teacher’s hands. A dusty carpet and mothballs in your grandparents’ house. The savory smell of difficult to pronounce dishes, lingering in the hallway of your first apartment. Perfume dabbed gingerly on the neck and wrists of your prom date. Scent has always been the key that unlocks doors—out of our five senses, it is the one most directly tied to memory; it hovers in our mind like a pleasant surprise, a door to the past waiting to be reopened.</p>
<p> </p>
<p><img src="//cdn.shopify.com/s/files/1/2717/4124/files/SCENT_Introduction_VintageAdvert_2.jpg?v=1595953343" alt="The Scent of our Lives "></p>
<h6 style="text-align: center;">A 1920s art deco advertisement for the fragrance Vogue, illustrated by Jupp Wiertz. (Photo: Das Parfüm dieses Winters, Vogue, circa 1926, The Essence) </h6>
<p>Scent and touch are the only two senses that cannot be conveyed over time and space; unable to be transmitted in full, there is no equivalent to a photograph or an MP3 file. They defy digitalization, they cannot cross international boundaries, you must be present to receive it. And yet, the sting of a paper cut, the smoothness of a freshly waxed car, the goosebumps across the arch of a lover’s back—they are numerous and ephemeral, they are disposable experiences.</p>
<p>Scents, however, is the key to unlocking what defines us. <em>The Essence</em> contains meticulously researched profiles of those pushing the envelope of science and fantasy, and the history of a royal pursuit—scent as the second skin of kings and queens and nobility. The nose’s olfactory bulb sits on the base of the brain—yes, even closer than the eyes, whose intake must be post-processed within retinal cones—that they are directly tied to the amygdala and hippocampus, that memory creator that unlocks the doors of emotions and memories. Stumble across a familiar scent and it is an immediate flashback, direct access to time and place. Out in the world, you stop in your tracks. A scene begins to play out, trepidatiously at first, like a stuttering film projector. Whether you continue to watch this, the nostalgia of an unexamined memory is your choice and yours alone.</p>
<p> </p>
<p><img src="//cdn.shopify.com/s/files/1/2717/4124/files/SCENT_Introduction_IAO.jpg?v=1595953373" alt="The Scent of our Lives "></p>
<h6 style="text-align: center;">A class on the scent at a non-profit organization, the Institute for Art and Olfaction in L.A. (Photo: The Institute for Art and Olfaction, The Essence)</h6>
<p>How much can we smell? Scientists have been studying the senses since the Age of Enlightenment, but it wasn’t until 2014 that they found that we can detect the difference between 1.7 trillion molecules. The odor is a mystery as deep as the oceans. Its relationship to memory is both tangible and inexplicable at once. If these are as unique as our individual, constantly-recorded memories, then from the nose an entire world emerges. It is the loved ones in our lives who impart their scents upon the world—nestled into the sleeves of their clothes, on the things that they touch the most, in the contact they give us when nobody is looking. Here is the nape of a neck, here is a specific dish made just for us, here is the scent of rain on concrete while holding our mother’s hand. Scent unlocks a door that flies open and then slams shut.</p>
<p>A signature scent can be as integral to a person as their eye color or height, evoking nostalgia and setting a template for discovery. The great perfumeries of the world have capitalized on this. In their marketing materials, they stress individuality; they aim to become your trademark scent, your signifier as closely aligned with you as your eye color. It is pure chemistry, inhabiting a centuries-old tradition: there are infinite possibilities and combinations of oils to extract, distill, and combine into iconic creations.</p>
<p>No matter how many millions of gallons of Chanel No. 5 are produced every year, it will remain perennial, aspirational like any luxury good. Sandalwood and bergamot, myrrh and bitter orange, rose petals and patchouli offer up not just pleasant scents, but also something familiar. The advent of laboratory synthesis offers even greater possibilities. Want to smell like a celebrity? How about a scent that evokes a Brazilian jungle, a Pacific Northwest campfire, or a Ford Mustang? Generating scents, as the pioneers within these pages have learned, is a field where the possibilities are truly endless. This makes the industry a paradise for experimentation, appealing to start-ups, bespoke craftsmen, independent perfumers, and global conglomerates alike. Funny, then, that in the $48 billion (€43 billion) global perfume market, there is still room for experimentation.</p>
<p> </p>
<p><img src="//cdn.shopify.com/s/files/1/2717/4124/files/SCENT_Introduction_Perfumarie.jpg?v=1596005385" alt="The Scent of our Lives"></p>
<h6 style="text-align: center;">A display of various fragrances from scent boutique Perfumarie in NYC. (Photo: Perfumarie, The Essence) </h6>
<p>Perfumers have the chance to embrace the weird stuff: durian, the most-banned fruit in Asia because of its rotting smell. The oil harvested from the anal glands of the civet into something pleasant. Stumbling across ambergris on a rocky Scottish beach is like discovering gold. A mushroom called, aptly, the stinkhorn. The man who discovered plutonium in 1940 gave it the symbol PU, for reasons he was able to observe first-hand. The world’s largest flower, native to Sumatra, which blossoms only once every 10 years, presenting curious onlookers and botanists with the chance to catch a whiff of expired fish, mold, sweat, and blue cheese—all of our nauseating horrors. Does it go into perfume? Except for highly radioactive plutonium-239, enterprising perfumers will never stop experimenting with their heart’s content.</p>
<p>Why are some scents malodorous yet others make us want to get down with each other? It could be an evolutionary warning to stay away from feces, bacteria, tainted water, and rotting flesh: don’t drink the water, don’t eat the meat. Scents can repel or attract, pushing and pulling, toying with desires and contact. Animals exude pheromones to attract mates in the heat; they rub themselves against each other, objects, patches of greenery to mark their territories, to ward off rivals in love. Our love potions do not come from a bottle but from microbes, metabolism, sweat, and testosterone, manifesting in the ghost of a lover gone by the morning. What smells that conjures! How its faint memory of perfumes and bodily sweat can bring a certain joy, tainted by longing.</p>
<p>Breathe in. Breathe deep. Seek the fresh air whenever you can, inhale, and create the memories that bring both wistfulness and unadulterated nostalgia because what we smell is directly tied to our humanity. </p>
<p style="text-align: center;"><em>This story was originally published in <a href="https://gestalten.com/products/essence" title="The Essence published by gestalten ">The Essence</a>. Delve into the history of scents and how they evolved into today's billion-dollar industry.</em></p>
<p> </p></div> <div class="clear" id="comments"></div> <br class="clear" /></div>

  
  

  
    
    
    
  

<div class="related-book-wrapper"> <h3>Related Book</h3>

<a href="/products/essence"> <div class="related-book"> <img src="//cdn.shopify.com/s/files/1/2717/4174/products/SCENT_MockUp_Fix_200x.png?v=1581499202"> <div class="book-title">The Essence</div> <p class="modal_price" itemprop="offers" itemscope itemtype="http://schema.org/Offer"> <meta itemprop="priceCurrency" content="USD" /> <meta itemprop="seller" content="gestalten" /> <link itemprop="availability" href="http://schema.org/InStock"> <meta itemprop="itemCondition" content="New" /> <span class="sold_out"></span> <span class="was_price"></span> <span itemprop="price" content="60.00"> <span class="current_price "> <span class="money">$60.00</span></span></span></p> <div class="purchase clearfix inline_purchase"> <span class="text"> Look at book</span></div></div></div>
</a>
</div></div>
</div>
<div style="background-color: white;"> <div class="container container-tablet-padding"> <div class="section clearfix related_posts"> <h3 class="related_title medium-margin-helper">Also in Journal</h3> <div class="article-grid columns"> <div class="grid-sizer"></div> <div class="gutter-sizer"></div> <div class="grid-item article"> <a href="/blogs/journal/a-portrait-of-a-mountain-of-fire"> <div class="play-helper"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_100x.JPG?v=1595867161"
                      class="lazyload fade-in"
                      alt="A Portrait of a Mountain on Fire"
                      style="max-width:1400px;"
                      data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_2048x.JPG?v=1595867161"
                      data-srcset=" //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_200x.JPG?v=1595867161 200w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_400x.JPG?v=1595867161 400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_600x.JPG?v=1595867161 600w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_800x.JPG?v=1595867161 800w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_1000x.JPG?v=1595867161 1000w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_1400x.JPG?v=1595867161 1400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/Synchrodogs_7_2048x.JPG?v=1595867161 2048w"
                      /></div></a> <p class="blog_meta tags roboto"> <span>28/07/20</span> <span><a href="https://us.gestalten.com/blogs//tagged/travel" title=" tagged travel">travel</a></span> <span><a href="https://us.gestalten.com/blogs//tagged/visual-culture" title=" tagged visual culture">visual culture</a></span></p> <h2 class="sub_title"> <a href="/blogs/journal/a-portrait-of-a-mountain-of-fire">A Portrait of a Mountain on Fire</a></h2> <div class="excerpt">The belt of the Ukrainian Carpathians was a plateau rich with rivers, seasonal fauna and flora, and wildlife. But human exploitation of the land is visibly changing the landscape beyond recognition. Ukrainian photography duo Synchrodogs have developed a visual message that hopes to bring awareness to the vanishing Carpathian panorama.</div> <a href="/blogs/journal/a-portrait-of-a-mountain-of-fire" class="continue-button action_button">Read more</a></div> <div class="grid-item article"> <a href="/blogs/journal/the-long-road-to-the-porsche-911"> <div class="play-helper"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_100x.jpg?v=1595507101"
                      class="lazyload fade-in"
                      alt="The Long Road to The Porsche 911"
                      style="max-width:1400px;"
                      data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_2048x.jpg?v=1595507101"
                      data-srcset=" //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_200x.jpg?v=1595507101 200w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_400x.jpg?v=1595507101 400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_600x.jpg?v=1595507101 600w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_800x.jpg?v=1595507101 800w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_1000x.jpg?v=1595507101 1000w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_1400x.jpg?v=1595507101 1400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/HAV_2614_v02_2048x.jpg?v=1595507101 2048w"
                      /></div></a> <p class="blog_meta tags roboto"> <span>23/07/20</span> <span><a href="https://us.gestalten.com/blogs//tagged/design-fashion" title=" tagged design &amp; fashion">design & fashion</a></span> <span><a href="https://us.gestalten.com/blogs//tagged/escape" title=" tagged Escape">Escape</a></span></p> <h2 class="sub_title"> <a href="/blogs/journal/the-long-road-to-the-porsche-911">The Long Road to The Porsche 911</a></h2> <div class="excerpt">When Ferdinand Alexander Porsche entered the family business in 1958, he filled an unknown vacuum. An experimental visionary who wanted to challenge tradition, he elevated the design legacy of this famous German brand. From working in the engineering office to craftily creating an icon amongst sportscars, writer Ulf Porschardt reveals how Ferdinand Alexander’s sketches evolved to become a cultural symbol.</div> <a href="/blogs/journal/the-long-road-to-the-porsche-911" class="continue-button action_button">Read more</a></div> <div class="grid-item article"> <a href="/blogs/journal/books-and-all-that-jazz"> <div class="play-helper"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_100x.jpg?v=1595336202"
                      class="lazyload fade-in"
                      alt="Books and all that Jazz"
                      style="max-width:1400px;"
                      data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_2048x.jpg?v=1595336202"
                      data-srcset=" //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_200x.jpg?v=1595336202 200w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_400x.jpg?v=1595336202 400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_600x.jpg?v=1595336202 600w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_800x.jpg?v=1595336202 800w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_1000x.jpg?v=1595336202 1000w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_1400x.jpg?v=1595336202 1400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/JAZZHOL_c1_20191125_094658_IMG_2725_2048x.jpg?v=1595336202 2048w"
                      /></div></a> <p class="blog_meta tags roboto"> <span>21/07/20</span> <span><a href="https://us.gestalten.com/blogs//tagged/architecture-interior" title=" tagged architecture &amp; interior">architecture & interior</a></span> <span><a href="https://us.gestalten.com/blogs//tagged/visual-culture" title=" tagged visual culture">visual culture</a></span></p> <h2 class="sub_title"> <a href="/blogs/journal/books-and-all-that-jazz">Books and all that Jazz</a></h2> <div class="excerpt">The shelves and tables of the Jazzhole are piled with Nigerian and international fiction, antique treasures, and specialist publications. Coffee-table books, comics, and fashion magazines complete the section. The analog concoction of records and reading have created a refreshing, calming break from the bustling streets outside. Step inside a literature wonder in the heart of Lagos.</div> <a href="/blogs/journal/books-and-all-that-jazz" class="continue-button action_button">Read more</a></div> <div class="grid-item article"> <a href="/blogs/journal/weaving-a-new-aesthetic"> <div class="play-helper"> <img  src="//cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_100x.jpg?v=1594890453"
                      class="lazyload fade-in"
                      alt="Weaving a New Aesthetic"
                      style="max-width:1400px;"
                      data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_2048x.jpg?v=1594890453"
                      data-srcset=" //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_200x.jpg?v=1594890453 200w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_400x.jpg?v=1594890453 400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_600x.jpg?v=1594890453 600w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_800x.jpg?v=1594890453 800w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_1000x.jpg?v=1594890453 1000w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_1400x.jpg?v=1594890453 1400w,
                                    //cdn.shopify.com/s/files/1/2717/4174/articles/AMBERG_c1_20190325_091537__MG_8249_2048x.jpg?v=1594890453 2048w"
                      /></div></a> <p class="blog_meta tags roboto"> <span>16/07/20</span> <span><a href="https://us.gestalten.com/blogs//tagged/architecture-interior" title=" tagged architecture &amp; interior">architecture & interior</a></span></p> <h2 class="sub_title"> <a href="/blogs/journal/weaving-a-new-aesthetic">Weaving a New Aesthetic</a></h2> <div class="excerpt">A tapestry of contemporary brands are adapting handwoven textile traditions for a new aesthetic that softens the starkest of space. As featured in The New Mediterranean, we delve into modern masters perfecting a fuse of tradition with a novel aesthetic.</div> <a href="/blogs/journal/weaving-a-new-aesthetic" class="continue-button action_button">Read more</a></div></div></div></div></div>
</div>

  


</div>

 
  

  



</div></div> <div id="shopify-section-newsletter" class="shopify-section newsletter-section">

<div class="newsletter_section
            newsletter-both-names--false 
            
            text-align--center
            lazyload
            fade-in"
      > <div class="container container-narrow"> <div class="margin-bottom-90"> <h2 class="title medium-margin-helper">Newsletter</h2> <div class="newsletter-text"><p>Keep up-to-date with our new releases, exclusive features, and more from the forefront of visual culture by subscribing to our weekly newsletter.</p>
<p>You can unsubscribe at any time.</p></div> <div class="newsletter"> <span class="message"></span> <form action="https://gestalten.us5.list-manage.com/subscribe/post?u=cc15ee98600279d3352a966a3&amp;id=280558bba4" method="post" name="mc-embedded-subscribe-form" id="contact_form" target="_blank"> <input type="email" value="" name="EMAIL" class="contact_email" placeholder="Enter your email address..."> <input type="submit" value="Sign Up" class="action_button sign_up" name="subscribe" /></form></div></div></div>
</div>


</div> <div id="shopify-section-footer" class="shopify-section footer-section">

<footer class="footer"> <div class="container footer-menu-wrap"> <div class="one-third column  large--one-half" > <div class="footer_menu"> <h6>Customer Service<span class="right icon-down-arrow"></span></h6> <hr> <div> <ul> <li><a href="/pages/order-faq">Order FAQ</a></li> <li><a href="/pages/stockists">Stockists</a></li> <li><a href="/pages/terms-conditions">Terms and Conditions</a></li> <li><a href="/pages/privacy-policy">Privacy Policy</a></li> <li><a href="/pages/contact">Contact</a></li> <li><a href="/pages/imprint">Imprint</a></li></ul></div></div></div> <div class="one-third column  large--one-half" > <div class="footer_menu"> <h6>Info<span class="right icon-down-arrow"></span></h6> <hr> <div> <ul> <li><a href="/pages/about">About Us</a></li> <li><a href="/pages/careers">Careers</a></li> <li><a href="/pages/submissions">Submissions</a></li> <li><a href="/pages/press">Press</a></li> <li><a href="/pages/distribution">Distribution</a></li> <li><a href="/pages/foreign-rights">Foreign Rights</a></li></ul></div></div></div> <div class="one-third column text-column large--one-half" > <div class="footer_content"> <h6>Let's Connect<span class="right icon-down-arrow"></span></h6> <hr> <div class="margin-top-15"> <p>Follow us on our Social Media Channels.</p></div></div> <div class="footer-social-icons">
              

<ul class="social_icons"> <li><a href="https://www.instagram.com/gestalten/" title="gestalten on Instagram" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"> <g fill="#FFF" fill-rule="evenodd"> <path d="M5.835 7.977c-1.058 0-1.93-.871-1.93-1.93s.872-1.93 1.93-1.93c1.06 0 1.93.871 1.93 1.93s-.87 1.93-1.93 1.93m0-4.942a3.018 3.018 0 0 0-3.011 3.012A3.003 3.003 0 0 0 5.835 9.06a3.018 3.018 0 0 0 3.012-3.012 3.033 3.033 0 0 0-3.012-3.012M8.965 2.282a.682.682 0 1 1 0 1.365.682.682 0 0 1 0-1.365"/> <path d="M10.635 8.494c0 .73-.259 1.318-.682 1.718-.423.4-1.012.611-1.718.611h-4.8c-.706 0-1.294-.211-1.717-.611-.424-.424-.636-1.012-.636-1.742V3.647c0-.706.212-1.294.636-1.717.4-.4 1.011-.612 1.717-.612h4.847c.706 0 1.294.211 1.718.635.4.424.635 1.012.635 1.694v4.847zM10.73 1.2C10.118.565 9.247.235 8.26.235H3.412C1.365.235 0 1.6 0 3.647V8.47c0 1.012.33 1.883.988 2.518.635.612 1.482.918 2.447.918h4.8c1.012 0 1.859-.33 2.471-.918.635-.611.964-1.482.964-2.494V3.647c0-.988-.329-1.835-.94-2.447z"/></g>
	</svg>
</a></li> <li><a href="https://www.facebook.com/Gestalten" title="gestalten on Facebook" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="6" height="12" viewBox="0 0 6 12"> <path fill="#FFF" fill-rule="nonzero" d="M6 3.886H3.957V2.64c0-.468.333-.577.568-.577h1.442V.007L3.981 0C1.777 0 1.275 1.534 1.275 2.515v1.37H0v2.12h1.275V12h2.682V6.004h1.81L6 3.886z"/>
	</svg>
</a></li> <li><a href="https://twitter.com/GestaltenNews" title="gestalten on Twitter" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 12 10"> <path fill="#FFF" fill-rule="nonzero" d="M12 1.184a4.804 4.804 0 0 1-1.414.397A2.519 2.519 0 0 0 11.668.184c-.475.29-1.002.5-1.563.613A2.43 2.43 0 0 0 8.308 0c-1.36 0-2.462 1.13-2.462 2.525 0 .197.022.39.064.575C3.864 2.994 2.05 1.99.836.462a2.56 2.56 0 0 0-.334 1.27 2.54 2.54 0 0 0 1.095 2.1 2.409 2.409 0 0 1-1.115-.315v.032c0 1.223.849 2.243 1.975 2.475a2.418 2.418 0 0 1-1.112.043C1.66 7.07 2.568 7.8 3.645 7.82A4.862 4.862 0 0 1 0 8.866 6.842 6.842 0 0 0 3.774 10c4.529 0 7.005-3.847 7.005-7.183 0-.11-.003-.218-.007-.327.48-.355.898-.8 1.228-1.306z"/>
	</svg>
</a></li> <li><a href="https://www.pinterest.de/gestalten/" title="gestalten on Pinterest" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="10" height="12" viewBox="0 0 10 12"> <path fill="#FFF" fill-rule="nonzero" d="M4.926 0C1.651 0 0 2.348 0 4.306c0 1.186.449 2.24 1.411 2.633.158.065.3.002.346-.173l.14-.553c.046-.173.028-.233-.099-.384-.277-.327-.455-.75-.455-1.352 0-1.741 1.303-3.3 3.394-3.3 1.85 0 2.868 1.13 2.868 2.64 0 1.988-.88 3.666-2.186 3.666-.72 0-1.26-.597-1.088-1.328.207-.873.609-1.815.609-2.446 0-.564-.303-1.035-.93-1.035-.737 0-1.33.763-1.33 1.784 0 .65.22 1.09.22 1.09l-.886 3.757c-.263 1.115-.04 2.48-.02 2.619.01.082.116.102.164.04.067-.09.946-1.173 1.244-2.256.084-.306.485-1.895.485-1.895.24.458.94.86 1.684.86 2.215 0 3.718-2.02 3.718-4.724C9.29 1.904 7.558 0 4.926 0z"/>
	</svg>
</a></li> <li><a href="https://www.youtube.com/user/GestaltenTVOfficial" title="gestalten on YouTube" rel="me" target="_blank" class="icon-youtube"></a></li> <li><a href="https://vimeo.com/gestalten" title="gestalten on Vimeo" rel="me" target="_blank" >
	<svg xmlns="http://www.w3.org/2000/svg" width="11" height="10" viewBox="0 0 11 10"> <path fill="#FFF" fill-rule="nonzero" d="M0 2.612l.447.586s.921-.726 1.228-.363c.308.363 1.48 4.746 1.871 5.555.342.71 1.284 1.648 2.318.978 1.032-.67 4.467-3.602 5.081-7.064.615-3.462-4.133-2.737-4.635.28 1.256-.755 1.927.306 1.284 1.507-.642 1.2-1.228 1.983-1.535 1.983-.307 0-.543-.803-.894-2.207-.363-1.451-.36-4.065-1.87-3.769C1.87.378 0 2.612 0 2.612z"/>
	</svg>
</a></li>
  

  

  

  

  

  
</ul></div> <div class="footer_content"></div></div> <div class="all columns row footer_credits medium-margin-helper center"> <p class="credits">
          &copy; 2020 <a href="/" title="">gestalten</a></p></div><!--end footer_credits--></div></div>
</footer>

</div> <script src="//cdn.shopify.com/s/files/1/2717/4174/t/44/assets/app.js?v=12580955128193763637"></script> <script src="//cdn.shopify.com/s/files/1/2717/4174/t/44/assets/instantclick.min.js?v=2009242200098068415" data-no-instant></script> <script data-no-instant>

      function inIframe() {
        try {
          return window.self !== window.top;
        } catch (e) {
          return true;
        }
      }

      if (!inIframe()){
        InstantClick.on('change', function() {
          if (typeof ga == 'function') {
            ga('send', 'pageview', location.pathname + location.search);
          }

          $('head script[src*="shopify"]').each(function() {
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = $(this).attr('src');

            $('body').append( script );
          });

          var facebookAnalytics = $('head .analytics').text();
          var script = document.createElement( 'script' );
          script.type = 'text/javascript';
          script.text = facebookAnalytics;
          $('body').append( script );

          $('html').removeClass('remodal-is-locked');

        });
        InstantClick.init();
      }</script> <script></script>
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9FSNC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> <!-- ShopifyExplorer - Add an EU cookies banner to your website without app -->
<!-- Details in: http://shopifyexplorer.com/shopify-add-eu-cookies-banner-website-without-app.html -->





 
<style type="text/css">
    @-webkit-keyframes slideUp{
        0%{
            -webkit-transform:translateY(66px);
            transform:translateY(66px)
        }
        100%{
            -webkit-transform:translateY(0);
            transform:translateY(0)
        }
    }
    @keyframes slideUp{
        0%{
            -webkit-transform:translateY(66px);
            -ms-transform:translateY(66px);
            transform:translateY(66px)
        }
        100%{
            -webkit-transform:translateY(0);
            -ms-transform:translateY(0);
            transform:translateY(0)
        }
    }
    #se-cookies-message {
        color: #171717; /* Change text color here */
        font-family: zimmer_regularregular;

        background-color: #E7EAE7; /* Change background color here */
        padding: 10px;
        margin: 0 20px;
        text-align: center;
        position: fixed;
        bottom:0px;
        left:0;
        right:0;
        z-index: 100000;
        opacity: 0;
        visibility: hidden;
        font-size: 12px;
    }
    #se-cookies-message.se-cookies-message-open {
        opacity: 1;
        visibility: visible;
         
        animation-duration:0.8s;
        -webkit-animation-duration:0.8s;
        -moz-animation-duration:0.8s;
        -o-animation-duration:0.8s;
        -webkit-animation-name:slideUp;
        animation-name:slideUp;
 
        display: -webkit-box;
        display: -moz-box;
        display: -ms-flexbox;
        display: -webkit-flex;
        display: flex;
 
        -webkit-align-items: center;
        -moz-align-items: center;
        -ms-align-items: center;
        -o-align-items: center;
        -ms-flex-align: center;
        align-items: center;
 
        -webkit-justify-content: space-between;
        -moz-justify-content: space-between;
        -ms-justify-content: space-between;
        -o-justify-content: space-between;
        justify-content: space-between;
    }
    #se-accept-cookies-checkbox {
        color: #171717; /* Change button text color here */
        font-size:34px;
        background-color: transparent; /* Change button background color here */
        transition: background 200ms ease-in-out,color 200ms ease-in-out,box-shadow 200ms ease-in-out;
        -webkit-transition: background 200ms ease-in-out,color 200ms ease-in-out,box-shadow 200ms ease-in-out;
        border-radius: 5px;
        -webkit-border-radius: 5px;
        text-decoration: none;
        font-size: 12px;
        padding: 8px 15px;
    }
    #se-accept-cookies-checkbox:hover {
        opacity: 0.8;
    }
    .se-cookies-text {
        padding-right: 15px;
    }
    .se-cookies-text a{
        border-bottom: 1px solid #ff5400;
    }
    @media screen and (min-width: 768px) {
        #se-cookies-message {
            padding: 15px 30px;
           font-size: 15px;
        }
        #se-accept-cookies-checkbox {
            font-size: 34px;
        }
        .se-cookies-text {
            padding-right: 0;
        }
    }
</style>
     
<div id="se-cookies-message-container"> <div id="se-cookies-message"> <div class="se-cookies-text">
            We use cookies to improve your experience on our website. By continuing to browse this website, you consent to their use. For more information, <a target="_blank" href="/pages/privacy-policy">click here</a>.</div> <a href="javascript:SHOPIFYEXPLORER_CloseCookiesWindow();" id="se-accept-cookies-checkbox">&times;</a></div>
</div>
 
<script>
    function SHOPIFYEXPLORER_CheckCookies(){
        if(!localStorage.cookies_accepted) {
            var cookies_message = document.getElementById("se-cookies-message");
            cookies_message.className += " se-cookies-message-open"
        }
    }
    function SHOPIFYEXPLORER_CloseCookiesWindow(){
        localStorage.cookies_accepted = true;
        document.getElementById("se-cookies-message-container").removeChild(document.getElementById("se-cookies-message"));
    }
         
    window.onload = SHOPIFYEXPLORER_CheckCookies;
</script>

    

  
<!-- Back in Stock helper snippet -->


<script id="back-in-stock-helper">
  var _BISConfig = _BISConfig || {};




</script>

<!-- End Back in Stock helper snippet -->
</body>
</html>
